通达信通心选股指标公式

2020-04-11 14:47:26
分享到:

TP1:=CROSS(MA(C,5),MA(C,10));

TP2:=O<MA(C,5) AND C>MA(C,5) AND O<MA(C,10) AND C>MA(C,10);

TP3:=MA(V,5)>MA(V,60) AND C/REF(C,1)>1.03 AND C>O;

XG:TP1 AND TP2 AND TP3;

郑重声明:东方财经网旨在传播互联网信息,该文观点仅代表作者本人,与本站无关。不构成任何投资建议,据此操作,风险自担。