通达信盘中预警捉牛股指标公式

2020-04-11 14:47:28
分享到:

CJL:=V/REF(MA(V,5),1);

ZDY:=O/REF(C,1)<1.06;

JD:=ATAN((MA(C,13)/REF(MA(C,13),1)-1)*100)*57.3;

牛股预警:CJL>2.5 AND ZDY AND CROSS(JD,45) AND C-O>(H-C)*4;

郑重声明:东方财经网旨在传播互联网信息,该文观点仅代表作者本人,与本站无关。不构成任何投资建议,据此操作,风险自担。