通达信缩量低开高走选股指标公式

2020-04-11 14:47:36
分享到:

AA:=REF(C,1)<REF(O,1);

BB:=O<REF(C,1);

CC:=C>O;

DD:=V<REF(V,1);

XG:AA AND BB AND CC AND DD;

郑重声明:东方财经网旨在传播互联网信息,该文观点仅代表作者本人,与本站无关。不构成任何投资建议,据此操作,风险自担。